The following scripts are vulnerable to a trivial form of XSRF

.............


Comments